IBM GINA for NT Privilege Escalation Vulnerability

Bugtraq ID: 608
Class: Unknown
CVE: CVE-1999-0718
Remote: No
Local: Yes
Published: Aug 23 1999 12:00AM
Updated: Jul 11 2009 12:56AM
Credit: The vulnerability was posted to NTBugtraq on August 23. Vulnerability originally identified by Frank Pikelner <frank.pikelner@SYMPATICO.CA>.
Vulnerable: IBM GINA for NT 1.0
- Microsoft Windows NT 4.0 SP5
- Microsoft Windows NT 4.0 SP4
- Microsoft Windows NT 4.0 SP3
- Microsoft Windows NT 4.0 SP2
- Microsoft Windows NT 4.0 SP1
- Microsoft Windows NT 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus