InstantCMS 'index.php' Arbitrary PHP Code Execution Vulnerability

Bugtraq ID: 60816
Class: Access Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 26 2013 12:00AM
Updated: Jul 03 2013 08:51PM
Credit: AkaStep
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus