GLPI 'unserialize()' Function Remote PHP Code Execution Vulnerability

Bugtraq ID: 60823
Class: Input Validation Error
CVE: CVE-2013-2225
Remote: Yes
Local: No
Published: Jun 27 2013 12:00AM
Updated: Apr 13 2015 10:09PM
Credit: Xavier Mehrenberger
Vulnerable: Glpi-Project Glpi 0.83.9
Not Vulnerable: Glpi-Project Glpi 0.83.91


 

Privacy Statement
Copyright 2010, SecurityFocus