AjaXplorer Multiple Arbitrary Command Execution Vulnerabilities

AjaXplorer is prone to multiple arbitrary shell-command-execution vulnerabilities.

An attacker can exploit these issues to execute arbitrary shell commands in the context of the application.

Versions prior to AjaXplorer 5.0.1 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus