js-yaml CVE-2013-4660 Remote Code Execution Vulnerability

An attacker can exploit this issue using a web browser.

The following exploit is available:


 

Privacy Statement
Copyright 2010, SecurityFocus