WordPress Category Grid View Gallery Plugin 'ID' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 60905
Class: Input Validation Error
CVE: CVE-2013-4117
Remote: Yes
Local: No
Published: Jul 02 2013 12:00AM
Updated: Jul 12 2013 07:55PM
Credit: Iranian Exploit DataBase
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus