WordPress Category Grid View Gallery Plugin 'ID' Parameter Cross Site Scripting Vulnerability

References:


 

Privacy Statement
Copyright 2010, SecurityFocus