Nagstamon CVE-2013-4114 Information Disclosure Vulnerability

Bugtraq ID: 61120
Class: Design Error
CVE: CVE-2013-4114
Remote: Yes
Local: No
Published: Jul 11 2013 12:00AM
Updated: Jan 09 2014 06:02AM
Credit: Reported by vendor.
Vulnerable: Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus