Juniper Networks Junos CVE-2013-4686 Multiple Denial of Service Vulnerabilities

Juniper Networks Junos is prone to multiple denial-of-service vulnerabilities.

Attackers can exploit these issues to cause the host system to crash, resulting in a denial-of-service condition.

Junos 10.4, 11.4, 11.4X27, 12.1X44, 12.1, 12.2 and 12.3 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus