Juniper Networks Junos CVE-2013-4684 Denial of Service Vulnerability

Bugtraq ID: 61127
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2013-4684
Remote: Yes
Local: No
Published: Jul 11 2013 12:00AM
Updated: Jul 11 2013 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Juniper SRX650 0
Juniper SRX5800 0
Juniper SRX5600 0
Juniper SRX550 0
Juniper SRX3600 0
Juniper SRX3400 0
Juniper SRX240 0
Juniper SRX220 0
Juniper SRX210 0
Juniper SRX1400 0
Juniper SRX110 0
Juniper SRX100 0
Juniper JUNOS 12.1X44
Juniper JUNOS 12.1
Juniper JUNOS 11.4R7-S1
Juniper JUNOS 11.4R7
Juniper JUNOS 11.4R6.6
Juniper JUNOS 11.4R6-S2
Juniper JUNOS 11.4R5.5
Juniper JUNOS 11.4R3.7
Juniper JUNOS 11.4
Juniper JUNOS 10.4S13
Juniper JUNOS 10.4R6
Juniper JUNOS 10.4R14
Juniper JUNOS 10.4R11
Juniper JUNOS 10.4
Not Vulnerable: Juniper JUNOS 12.1X44-D15
Juniper JUNOS 12.1R7
Juniper JUNOS 11.4R8
Juniper JUNOS 10.4S14


 

Privacy Statement
Copyright 2010, SecurityFocus