Ultra Mini HTTPD 'GET' Request Stack-Based Buffer Overflow Vulnerability

Bugtraq ID: 61130
Class: Boundary Condition Error
CVE: CVE-2013-5019
Remote: Yes
Local: No
Published: Jul 11 2013 12:00AM
Updated: Aug 15 2013 10:36AM
Credit: superkojiman
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus