WordPress Pie Register Plugin 'wp-login.php' Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 61140
Class: Input Validation Error
CVE: CVE-2013-4954
Remote: Yes
Local: No
Published: Jul 12 2013 12:00AM
Updated: Jul 31 2013 10:46AM
Credit: gravitylover
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus