Oracle Hyperion CVE-2013-3803 Directory Traversal Vulnerability

Oracle Hyperion is prone to a directory-traversal vulnerability.

Exploiting this issue can allow an attacker to gain access to arbitrary files. Information harvested may aid in launching further attacks.

This vulnerability affects the following supported versions:
11.1.1.3, 11.1.1.4.107 and earlier, 11.1.2.1.129 and earlier, 11.1.2.2.305 and earlier


 

Privacy Statement
Copyright 2010, SecurityFocus