Oracle Agile PLM Framework CVE-2013-3822 Remote Security Vulnerability

Oracle Agile PLM Framework is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'HTTP' protocol. The 'Web Client (CS)' sub component is affected.

This vulnerability affects the following supported versions:
9.3.1


 

Privacy Statement
Copyright 2010, SecurityFocus