Oracle WebCenter Content CVE-2013-3772 Remote Security Vulnerability

Oracle WebCenter Content is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'HTTP' protocol. The 'Web Forms' sub component is affected.

This vulnerability affects the following supported versions:
10.1.3.5.1, 11.1.1.6.0, 11.1.1.7.0


 

Privacy Statement
Copyright 2010, SecurityFocus