Oracle Secure Global Desktop CVE-2013-3779 Remote Security Vulnerability

Oracle Secure Global Desktop is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'HTTP' protocol. The 'Web UI' sub component is affected.

This vulnerability affects the following supported versions:
All 4.6 releases including 4.63, 4.7 prior to 4.71


 

Privacy Statement
Copyright 2010, SecurityFocus