Oracle MySQL Server CVE-2013-3808 Remote Security Vulnerability

Bugtraq ID: 61227
Class: Unknown
CVE: CVE-2013-3808
Remote: Yes
Local: No
Published: Jul 16 2013 12:00AM
Updated: May 19 2014 12:52AM
Credit: Oracle
Vulnerable: SuSE openSUSE 11.4
Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus