Oracle Solaris CVE-2013-3813 Remote Security Vulnerability

Bugtraq ID: 61230
Class: Unknown
CVE: CVE-2013-3813
Remote: Yes
Local: No
Published: Jul 16 2013 12:00AM
Updated: Oct 09 2013 12:57AM
Credit: Oracle
Vulnerable: Avaya IR 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus