Oracle Solaris CVE-2013-3813 Remote Security Vulnerability

Oracle Solaris is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'NFSv2' protocol. The 'Libraries/PAM-Unix' sub component is affected.

This vulnerability affects the following supported versions:
10


 

Privacy Statement
Copyright 2010, SecurityFocus