Oracle MySQL Server CVE-2013-3807 Remote Security Vulnerability

Bugtraq ID: 61238
Class: Unknown
CVE: CVE-2013-3807
Remote: Yes
Local: No
Published: Jul 16 2013 12:00AM
Updated: Oct 09 2013 12:46AM
Credit: Oracle
Vulnerable: SuSE openSUSE 11.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus