Oracle PeopleSoft Enterprise PeopleTools CVE-2013-3761 Remote Security Vulnerability

Oracle PeopleSoft Enterprise PeopleTools is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'HTTP' protocol. The 'PIA Core Technology' sub component is affected.

This vulnerability affects the following supported versions:
Portal 9.1, PeopleTools 8.52


 

Privacy Statement
Copyright 2010, SecurityFocus