Oracle Solaris CVE-2013-3757 Remote Security Vulnerability

Oracle Solaris is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'NFS' protocol. The 'SMF/File Locking Services' sub component is affected.

This vulnerability affects the following supported versions:
8, 9, 10, 11


 

Privacy Statement
Copyright 2010, SecurityFocus