Oracle MySQL Server CVE-2013-3809 Remote Security Vulnerability

Oracle MySQL Server is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'MySQL Protocol' protocol. The 'Audit Log' sub component is affected.

This vulnerability affects the following supported versions:
5.5.31 and earlier, 5.6.11 and earlier


 

Privacy Statement
Copyright 2010, SecurityFocus