Oracle E-Business Suite CVE-2013-3788 Remote Security Vulnerability

Bugtraq ID: 61278
Class: Unknown
CVE: CVE-2013-3788
Remote: Yes
Local: No
Published: Jul 16 2013 12:00AM
Updated: Jul 16 2013 12:00AM
Credit: Oracle
Vulnerable: Oracle E-Business Suite 12 12.0.6
Oracle E-Business Suite 12 12.1.3
Oracle E-Business Suite 11i 11.5.10.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus