IBM AIX CVE-2013-4011 Multiple Local Privilege Escalation Vulnerabilities

IBM AIX is prone to multiple local privilege-escalation vulnerabilities.

An attacker can exploit these issues to execute arbitrary code with elevated privileges.

IBM AIX 6.1 and 7.1 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus