Download Monitor 'p' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 61407
Class: Input Validation Error
CVE: CVE-2013-3262
Remote: Yes
Local: No
Published: Jul 23 2013 12:00AM
Updated: Aug 20 2013 06:17AM
Credit: Charlie Eriksen via Secunia and the vendor.
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus