IBM Cognos Command Center Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 61419
Class: Input Validation Error
CVE: CVE-2013-3979
Remote: Yes
Local: No
Published: Jul 23 2013 12:00AM
Updated: Jul 23 2013 12:00AM
Credit: IBM
Vulnerable: IBM Star Command Center 3.0.7
IBM Star Command Center 1.6.1
IBM Cognos Command Center 10.0
Not Vulnerable: IBM Cognos Command Center 10.1


 

Privacy Statement
Copyright 2010, SecurityFocus