McAfee ePolicy Orchestrator Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 61422
Class: Input Validation Error
CVE: CVE-2013-4883
Remote: Yes
Local: No
Published: Jul 12 2013 12:00AM
Updated: Jul 12 2013 12:00AM
Credit: Nuri Fattah of NATO / NCIRC
Vulnerable: McAfee ePolicy Orchestrator (ePO) 4.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus