Drupal Scald Module Cross Site Scripting Vulnerability

Bugtraq ID: 61426
Class: Input Validation Error
CVE: CVE-2013-4174
Remote: Yes
Local: No
Published: Jul 24 2013 12:00AM
Updated: Jul 29 2013 09:24PM
Credit: Klaus Purer
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus