Wireshark Multiple Denial of Service Vulnerabilities
Wireshark is prone to multiple denial-of-service vulnerabilities
Attackers can exploit these issues to crash the application resulting in denial-of-service conditions.
Note: The issue described by CVE-2013-4933 has been moved to BID 62868 (Wireshark CVE-2013-4933 Denial of Service Vulnerability) for better documentation.
Wireshark versions 1.10.0 and 1.8.0 through 1.8.8 are vulnerable.