WordPress SexyBookmarks Plugin Cross Site Request Forgery Vulnerability

Bugtraq ID: 61561
Class: Input Validation Error
CVE: CVE-2013-3256
Remote: Yes
Local: No
Published: Aug 01 2013 12:00AM
Updated: Aug 01 2013 12:00AM
Credit: Charlie Eriksen via Secunia
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus