MasqMail Buffer Overflow Vulnerability

Bugtraq ID: 6164
Class: Boundary Condition Error
CVE: CVE-2002-1279
Remote: No
Local: Yes
Published: Nov 12 2002 12:00AM
Updated: Jul 11 2009 07:16PM
Credit: Vulnerability announced in a Debian Security Advisory.
Vulnerable: MasqMail MasqMail 0.1.16
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus