phpVID CVE-2013-5312 Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 61734
Class: Input Validation Error
CVE: CVE-2013-5312
Remote: Yes
Local: No
Published: Aug 08 2013 12:00AM
Updated: Aug 21 2013 05:07PM
Credit: 3spi0n
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus