Graphite 'renderLocalView()' Function Remote Code Execution Vulnerability

Graphite is prone to a remote code-execution vulnerability.

Successfully exploiting this issue will allow attackers to execute arbitrary code within the context of the application.

Graphite versions 0.9.5 through 0.9.10 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus