IBM WebSphere Application Server CVE-2013-4005 Cross Site Scripting Vulnerability

Bugtraq ID: 61901
Class: Input Validation Error
CVE: CVE-2013-4005
Remote: Yes
Local: No
Published: Aug 19 2013 12:00AM
Updated: Jan 16 2014 05:35PM
Credit: IBM
Vulnerable: IBM Websphere Application Server 8.0
IBM Websphere Application Server 6.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus