WordPress BackWPup Plugin 'tab' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 61904
Class: Input Validation Error
CVE: CVE-2013-4626
Remote: Yes
Local: No
Published: Aug 21 2013 12:00AM
Updated: Aug 21 2013 12:00AM
Credit: High-Tech Bridge Security Research Lab
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus