Nullmailer Invalid User Denial Of Service Vulnerability

Bugtraq ID: 6193
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: Nov 18 2002 12:00AM
Updated: Nov 18 2002 12:00AM
Credit: This vulnerability was reported in a Debian Security Advisory.
Vulnerable: nullmailer nullmailer 1.0 RC5
+ Debian Linux 3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus