IBM WebSphere Application Server CVE-2013-4004 Cross Site Scripting Vulnerability

Bugtraq ID: 61935
Class: Input Validation Error
CVE: CVE-2013-4004
Remote: Yes
Local: No
Published: Aug 21 2013 12:00AM
Updated: Nov 15 2013 12:14AM
Credit: IBM
Vulnerable: IBM Websphere Application Server 8.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus