Stalker Internet Mail Server Buffer Overflow Vulnerability

Bugtraq ID: 62
Class: Boundary Condition Error
CVE: CVE-1999-1504
Remote: Yes
Local: No
Published: Apr 08 1998 12:00AM
Updated: Jul 11 2009 12:16AM
Credit: This vulnerability was published as "Re: AppleShare IP Mail Server" by David Luyer <luyer@ucs.uwa.edu.au> in the BugTraq mailing list on April 8, 1998.
Vulnerable: Stalker Stalker Internet Mail Server 1.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus