WordPress IndiaNIC Testimonial Plugin CVE-2013-5673 SQL Injection Vulnerability

Bugtraq ID: 62108
Class: Input Validation Error
CVE: CVE-2013-5673
Remote: Yes
Local: No
Published: Sep 01 2013 12:00AM
Updated: Sep 01 2013 12:00AM
Credit: Adéla Goldová
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus