WordPress Mingle Forum Plugin CVE-2013-0736 Cross Site Request Forgery Vulnerability

Bugtraq ID: 62133
Class: Design Error
CVE: CVE-2013-0736
Remote: Yes
Local: No
Published: Sep 03 2013 12:00AM
Updated: Sep 03 2013 12:00AM
Credit: Secunia Research
Vulnerable:
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus