Poppler and xpdf CVE-2012-2142 Security Vulnerability

Poppler and xpdf are prone to a security vulnerability.

An attacker can exploit the issue to bypass certain security restrictions and perform unauthorized actions.


 

Privacy Statement
Copyright 2010, SecurityFocus