Mediawiki Wikibase Extension CVE-2013-4307 Cross Site Scripting Vulnerability

Bugtraq ID: 62201
Class: Input Validation Error
CVE: CVE-2013-4307
Remote: Yes
Local: No
Published: Sep 04 2013 12:00AM
Updated: Nov 01 2013 02:21AM
Credit: Liangent
Vulnerable: Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus