MediaWiki CheckUser Extension CVE-2013-4306 Cross Site Request Forgery Vulnerability

Bugtraq ID: 62210
Class: Input Validation Error
CVE: CVE-2013-4306
Remote: Yes
Local: No
Published: Sep 04 2013 12:00AM
Updated: Nov 01 2013 12:51AM
Credit: Alex Monk
Vulnerable: Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus