TYPO3 File Handling Security Bypass Vulnerability

TYPO3 is prone to a security-bypass vulnerability.

Successful exploits allow attackers to bypass certain security restrictions that may aid in further attacks.

Versions prior to TYPO3 6.0.9 and 6.1.4 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus