Sophos Web Appliance CVE-2013-4983 Remote Command Injection Vulnerability

Sophos Web Appliance is prone to a remote command-injection vulnerability.

Attackers can exploit this issue to execute arbitrary commands with the privileges of the 'spiderman' operating system user.

Versions prior to Web Appliance 3.7.9.1 and 3.8.1.1 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus