FreeBSD CVE-2013-5691 Local Privilege Escalation Vulnerability

FreeBSD is prone to a local privilege-escalation vulnerability.

Attackers can exploit this issue to gain elevated privileges or cause the kernel to panic, denying service to legitimate users.


 

Privacy Statement
Copyright 2010, SecurityFocus