FreeBSD CVE-2013-5691 Local Privilege Escalation Vulnerability

Bugtraq ID: 62302
Class: Design Error
CVE: CVE-2013-5691
Remote: No
Local: Yes
Published: Sep 10 2013 12:00AM
Updated: Oct 28 2013 04:23PM
Credit: Loganaden Velvindron and Gleb Smirnoff.
Vulnerable: Debian Linux 6.0 sparc
Debian Linux 6.0 s/390
Debian Linux 6.0 powerpc
Debian Linux 6.0 mips
Debian Linux 6.0 ia-64
Debian Linux 6.0 ia-32
Debian Linux 6.0 arm
Debian Linux 6.0 amd64
Not Vulnerable: FreeBSD Freebsd 9.0-STABLE
FreeBSD FreeBSD 8.0-STABLE


 

Privacy Statement
Copyright 2010, SecurityFocus