Xen CVE-2013-4329 Local Privilege Escalation Vulnerability

Xen is prone to a local privilege-escalation vulnerability.

Local attackers with access to a guest operating system can exploit this issue to gain elevated privileges on affected computers or cause denial-of-service condition.


 

Privacy Statement
Copyright 2010, SecurityFocus