GNU glibc Multiple Integer Overflow Vulnerabilities

Solution:
Reportedly these issues are fixed, however Symantec has not confirmed this. Please contact the vendor for more information.



 

Privacy Statement
Copyright 2010, SecurityFocus